Leistungsproblem beim 14,9 kW Kessel

Benutzeravatar
gutber
--Mitglied--
Beiträge: 84
Holzvergaser: Do 24. Mär 2016, 12:30
Bewertung: 5
Wohnort: Wildeck

Leistungsproblem beim 14,9 kW Kessel

Beitrag #11834 von gutber » Fr 23. Dez 2016, 01:00

[Worauf muss man achten, welche Einstellungen sollte man bei welchem Brennstoff vornehmen, bzw. allgemein was ist zu berücksichtigen?!

Spezielle Einstellungen am LC, FT oder Vollmar?

Brennkammertemperatur > 600° und < 1000°!? *]

Ja, das ist eine gute Frage! und könnte ev. helfen

Meine Düse hat nicht schlecht gebrannt
Brennkammertemperatur, 700 bis 850°, Kessel bei 76 bis 80° und guter Wirkungsgrad mit grauem Ansatz
mit Svens neuem Düsenschutz ist die Temperatur etwa 100° runtergegangen, der Wirkungsgrad wurde aber besser

ca. am 15.12. ist der HV dann nach 1,5 Std ausgegangen, viel Teer und bis zur Türkante voll Holzkohle
hab dann festgestellt das die Düse geplatzt ist und Brocken den Schlitz mehr als halbiert haben, deshalb....
hab ich dann den Kasten und die Gußdüse eingebaut.
Bei allen Einstellungen ist die Brennkammertemperatur jetzt zwischen 350° und 600° überwiegend um 500°weil er nach dem anheizen zurückregelt, also viel zu kalt
vorher hats aus dem Guckloch geleuchtet jetzt ist es dunkel in der BK.
Seltsamerweise ist aber die abgegebene Kesseltemperatur zwischen 73 und 78°,
beim Anheizen werden auch noch die 84° erreicht bevor er sich auf um 77° stabilisiert und ordentliche Wassermengen liefert
nur die genutzte Energiemenge liegt knapp über 3 kWh, eine Katastrophe im Vergleich zur alten Düse
selbst in der Düse ist der Ansatz dunkel und ich bin Ratlos.

Ich verstehe das jetzt gerade mal wieder überhaupt nicht, Sven ist zu einem Erfahrungsaustausch nicht zu erreichen, Friedrichs Nr. hab ich nicht
Die Sek-Luft ist viel zu viel, O² liegt jetzt bei 6 bis 8% beim Anheizen 2 bis 5% .... vorher bei 3% und beim Anheizen auch 0,0% und....
Jaaa.... ich hab den HV komplett gereinigt auch die Anheizklappe, die Düse nochmal neu eingesetzt, sie war eigentlich dicht ... es hat auch alles nichts geändert
bleibt nur noch mal die Lüfter und die Luftführungen zu reinigen aber was sollte über Nacht damit passiert sein?

Gruß , Erwin


Vigas 14,9 Bj 2006; LC von HB; Lufttrennung; Wirbulatoren; gr. BK; 2200l Puffer; Frischwasserstation; Solar 44m² FK 39° Richtung Ost; UVR1611; ca. 300m² beheizt; WDVS seit 2006;
Es wird täglich schwerer der Dümmste zu sein, die Konkurrenz wird immer größer!

Benutzeravatar
Ralf
Administrator
Beiträge: 279
Holzvergaser: Do 28. Jan 2016, 12:23
Bewertung: 54
Wohnort: Straubenhardt

Re: Leistungsproblem beim 14,9 kW Kessel

Beitrag #11838 von Ralf » Fr 23. Dez 2016, 09:18

Hallo Erwin,
mich würde stark wundern, wenn das nur an der Düse liegen würde. Ich habe inzwischen schon einige Düsen ausprobiert, gezündet haben sie eigentlich alle, wenn der Rest gestimmt hat. Meiner Meinung nach wird um die Düsen viel zu viel Zinnober gemacht. Aber vielleicht ist es ja bei Dir anders :?

Hast Du evtl. eine neue Holzcharge? Ich habe eher Probleme, wenn das Holz nicht super trocken ist.
Könnte es sein, dass Du beim Einbau des Kastens irgendwie die Sekundärkanäle verstopft hast?
Bekommt die Lambdasonde vielleicht Falschluft? So ein Problem hatte ich gerade bei meinem alten Lupo. Der lief immer schlechter. Die Werkstatt hat immer nur was von Zündung gelabert, da hatte ich aber schon alles getauscht. Bis der Auspuff dann hörbar durch war. Nachdem ich den ausgetauscht hatte, lief die Kiste dann plötzlich wieder.

Ich drück Dir die Daumen für die Fehlersuche. Ich weiß, wie nervig es ist, wenn der Kessel nicht richtig läuft.

VG
Ralf


Orlan 60kW Holzvergaser, 4000l Puffer, Flammtronik
Geplant: Kesselsteuerung mit Raspberry Pi

Benutzeravatar
gutber
--Mitglied--
Beiträge: 84
Holzvergaser: Do 24. Mär 2016, 12:30
Bewertung: 5
Wohnort: Wildeck

Re: Leistungsproblem beim 14,9 kW Kessel

Beitrag #11888 von gutber » Sa 24. Dez 2016, 00:00

Danke für deine Sicht der Dinge

wenn ich die Sec-Luft ausschalte geht die O² Anzeige auf 0,0%, deshalb dachte ich es ist dicht
heute hab ich mal Daten gesammelt:
1,5 Std nach dem Anzünden war die Momentaufnahme
Kessel-T 79,5°;
Rest O² 6,1%
Durchfluß 638l/Std;
abgegebene Leistung 29,98kWh
BK-Temperatur 428°
so hat er dann noch einige Zeit gebrannt, allerdings ging die Temperatur nur noch weiter runter.
Bis auf die BK-Temp. würde ich alles als Normal bezeichnen.

Was mir gerade einfällt: ich hatte die große Brennkammer draußen, mal messen ob ich die wieder an die richtige Stelle gestellt habe,
wenn die zu weit hinten oder vorne steht hat der schon mal gesponnen, aber nicht so brutal :Brett


Vigas 14,9 Bj 2006; LC von HB; Lufttrennung; Wirbulatoren; gr. BK; 2200l Puffer; Frischwasserstation; Solar 44m² FK 39° Richtung Ost; UVR1611; ca. 300m² beheizt; WDVS seit 2006;
Es wird täglich schwerer der Dümmste zu sein, die Konkurrenz wird immer größer!

Benutzeravatar
Ralf
Administrator
Beiträge: 279
Holzvergaser: Do 28. Jan 2016, 12:23
Bewertung: 54
Wohnort: Straubenhardt

Re: Leistungsproblem beim 14,9 kW Kessel

Beitrag #11894 von Ralf » Sa 24. Dez 2016, 09:25

Hallo Erwin,
wenn er so viel Leistung abgeben kann, kann er doch eigentlich nicht ganz so schlecht laufen, oder?
Hat vielleicht das Thermoelement einen Knick und misst jetzt an einer kälteren Stelle? Bei der BK Temperatur würde ich einen total verteerten Brennraum erwarten. Da das offensichtlich nicht der Fall ist, kann ich mir eigentlich nur vorstellen, dass die Messung nicht stimmt.

VG
Ralf


Orlan 60kW Holzvergaser, 4000l Puffer, Flammtronik
Geplant: Kesselsteuerung mit Raspberry Pi

Benutzeravatar
Gerrit
--Mitglied--
Beiträge: 35
Holzvergaser: Fr 29. Jan 2016, 20:19
Bewertung: 4

Re: Leistungsproblem beim 14,9 kW Kessel

Beitrag #11895 von Gerrit » Sa 24. Dez 2016, 09:32

Hallo Erwin,

Die Gussdüse lässt schon sehr viel Sekundärluft durch. Kannst du sehen, was der Sekundärluftregler macht? Schwingt der? So eine Lambda-Sonde ist ja sehr träge, da hat man locker eine Totzeit von über 5 Sekunden. (Daher bin ich auch ein Riesen Fan von diesen hochdynamischen Sekundärluft Stellglieder aka Lüfter :roll: ) Es kann also sein, dass dir dein Sekundärlüfter ständig die Flamme wegpustet. Versuche es mal mit deutlich weniger Luft. Um den Stellbereich deines Lüfters anzupassen, ist eine Blende ein sehr gutes Mittel.

Zweiter Punkt: Die Anheizklappe. Die muss echt richtig dicht sein. Ich weiß nicht, wie viele Stunden ich geflucht und mich über wenig Leistung, Gewummer und sonstwas geärgert habe - und am Ende war es eine wirklich marginale Undichtigkeit an dieser verfluchten Klappe.

Viel Erfolg,
Gerrit


Das Problem dieser Welt ist, dass die intelligenten Menschen so voller Selbstzweifel und die Dummen so voller Selbstvertrauen sind. (Charles Bukowski)

Benutzeravatar
gutber
--Mitglied--
Beiträge: 84
Holzvergaser: Do 24. Mär 2016, 12:30
Bewertung: 5
Wohnort: Wildeck

Re: Leistungsproblem beim 14,9 kW Kessel

Beitrag #11911 von gutber » Sa 24. Dez 2016, 11:55

Erstmal was klarstellen:
Ich wollte nicht das Thema Kapern sondern eine Bemerkung beisteuern...
also die Bitte an einen Admin, alles was zu meinem Fall geschrieben wurde in ein eigenes Thema verschieben wenn es möglich ist, Danke

Hallo Ralf,
leider stimmt das, ich habe ein Schauglas eingebaut. Vorher war die BK Apfelsinen farbig glühend, die Flamme Weiß-bläulich, der Ansatz grau, mal heller mal dunkler und wenig
jetzt ist es schwarz... die Flamme gelb Apfelsinen farbig, der Ansatz Rehbraun und viel stärker

@ Gerrit
Es ist so dass der Sekundärlüfter ständig die Flamme kaltbläst, obwohl das ein Lüfter einer alten Gastherme ist den ich eher als schwach angesehen habe, wird die Flamme über 50° kälter und O² steigt auf über 10%. Ich habe weniger wie 1/3 der Klappe offen das ich 6% erreiche. Der Sekundärluftregler Schwingt nicht, da ich den Belimo Stromlos habe und von Hand einstelle. Um Verschiedene Optionen zu vergleichen will ich nicht das der Unterschied ausgeregelt wird
Die Anheizklappe sollte richtig dicht sein, ich hab sie 2 mal gereinigt und wenn ich die Sekundärluft-Klappe schließe, ist nach etwa 1 Minute 0,0% O²

Noch andere Ideen ?

mfg Erwin


Vigas 14,9 Bj 2006; LC von HB; Lufttrennung; Wirbulatoren; gr. BK; 2200l Puffer; Frischwasserstation; Solar 44m² FK 39° Richtung Ost; UVR1611; ca. 300m² beheizt; WDVS seit 2006;
Es wird täglich schwerer der Dümmste zu sein, die Konkurrenz wird immer größer!

Online
Benutzeravatar
Stefan
...putzt hier nur
Beiträge: 1935
Holzvergaser: Do 28. Jan 2016, 00:08
Bewertung: 465
Wohnort: Ostelsheim

Leistungsproblem beim 14,9 kW Kessel

Beitrag #11912 von Stefan » Sa 24. Dez 2016, 12:06

Wie gewünscht in nen eigenen Fred verschoben...


Gruß vom Stefan (aka Hobbele ),
der auch ernst kann, wenn es mal gar nicht anders geht... ;)

Orlan 40 kW Holzvergaser, 4k Puffer, 10 qm Solar Flachkollektor, Eigenbau- Frischwasserstation, bisher kein Backup, BHKW in Planung.

Benutzeravatar
Helmut
Globaler Moderator
Beiträge: 1541
Holzvergaser: Fr 29. Jan 2016, 13:52
Bewertung: 265
Wohnort: Leutkirch

Re: Leistungsproblem beim 14,9 kW Kessel

Beitrag #11914 von Helmut » Sa 24. Dez 2016, 12:20

Habe noch kurz die Überschriften angepasst. Hoffe das war ok...


mfg
Helmut

Holzvergaser - Kessel (Sturzbrandkessel) Orlan 25 mit FT, Eigenbau Frischwasserstation, UVR1611, FWR21, CAN Modul, 2 Heizkreise (Heizkörper, Fubo/Wahei), 6m² Solarthermie

Benutzeravatar
gutber
--Mitglied--
Beiträge: 84
Holzvergaser: Do 24. Mär 2016, 12:30
Bewertung: 5
Wohnort: Wildeck

Re: Leistungsproblem beim 14,9 kW Kessel

Beitrag #11919 von gutber » Sa 24. Dez 2016, 14:22

Danke Ok,

obwohl... :-( die Leistung ist da...
die Brennkammertemperatur sackt von Anfangs 650° auf zum Schluß unter 400° ab und ich verstehe es nicht :?:

Gruß Erwin


Vigas 14,9 Bj 2006; LC von HB; Lufttrennung; Wirbulatoren; gr. BK; 2200l Puffer; Frischwasserstation; Solar 44m² FK 39° Richtung Ost; UVR1611; ca. 300m² beheizt; WDVS seit 2006;
Es wird täglich schwerer der Dümmste zu sein, die Konkurrenz wird immer größer!

Benutzeravatar
digger
--Mitglied--
Beiträge: 192
Holzvergaser: Do 11. Feb 2016, 12:44
Bewertung: 30
Wohnort: Koberg

Re: Leistungsproblem beim 14,9 kW Kessel

Beitrag #11921 von digger » Sa 24. Dez 2016, 14:55

Moin,
wie ist denn zeitgleich das O2 verhalten?
mfg


Nur Hubraum zählt

Orlan Super 60KW mit Eigenbau-Brennkammer in Sarg-form
11qm Solar
4000l Puffer
Holzgasteiler von Sven

und immer dreckige Finger von Ami-Motoren 8-)

spikisveni
Bereichsmoderator
Beiträge: 155
Holzvergaser: Mi 10. Feb 2016, 23:47
Bewertung: 69
Wohnort: Magdeburg

Re: Leistungsproblem beim 14,9 kW Kessel

Beitrag #11922 von spikisveni » Sa 24. Dez 2016, 17:11

gutber hat geschrieben:Danke Ok,

obwohl... :-( die Leistung ist da...
die Brennkammertemperatur sackt von Anfangs 650° auf zum Schluß unter 400° ab und ich verstehe es nicht :?:

Gruß Erwin


Ich verstehe das auch nicht ich denke das es die anheizklappe ist lasse ihn mal mit 2° O2 laufen und schau dir mal die flamme an!!??

mit 400°brennraum bekommst du max 10-15Kw leistung.

mfg Sveni



Benutzeravatar
Gerrit
--Mitglied--
Beiträge: 35
Holzvergaser: Fr 29. Jan 2016, 20:19
Bewertung: 4

Re: Leistungsproblem beim 14,9 kW Kessel

Beitrag #11923 von Gerrit » Sa 24. Dez 2016, 18:28

gutber hat geschrieben:Erstmal was klarstellen:
Ich wollte nicht das Thema Kapern sondern eine Bemerkung beisteuern...
also die Bitte an einen Admin, alles was zu meinem Fall geschrieben wurde in ein eigenes Thema verschieben wenn es möglich ist, Danke

@ Gerrit
Es ist so dass der Sekundärlüfter ständig die Flamme kaltbläst, obwohl das ein Lüfter einer alten Gastherme ist den ich eher als schwach angesehen habe, wird die Flamme über 50° kälter und O² steigt auf über 10%. Ich habe weniger wie 1/3 der Klappe offen das ich 6% erreiche. Der Sekundärluftregler Schwingt nicht, da ich den Belimo Stromlos habe und von Hand einstelle. Um Verschiedene Optionen zu vergleichen will ich nicht das der Unterschied ausgeregelt wird
Die Anheizklappe sollte richtig dicht sein, ich hab sie 2 mal gereinigt und wenn ich die Sekundärluft-Klappe schließe, ist nach etwa 1 Minute 0,0% O²

Noch andere Ideen ?

mfg Erwin


Aber wenn du selbst erkannt hast, dass dir das sek. Gebläse die Flamme wegpustet, ist es doch offensichtlich, dass zu viel Luft ankommt. Und den Stellbereich eines Gebläses verschiebt man am besten mit einer Blende.

In Sachen Anheizklappe kann ich nur sagen, dass mein Kessel nicht vernünftig läuft, wenn die auch nur latent undicht ist. Keine Leistung, Wummern und kommt nicht aus dem Knick.

Hast du mal die Primärluftmenge variiert?

Frohe Weihnachten,
Gerrit


Das Problem dieser Welt ist, dass die intelligenten Menschen so voller Selbstzweifel und die Dummen so voller Selbstvertrauen sind. (Charles Bukowski)

Benutzeravatar
Mozarella
--Mitglied--
Beiträge: 303
Holzvergaser: Do 28. Jan 2016, 19:24
Bewertung: 52
Wohnort: Österreich

Re: Leistungsproblem beim 14,9 kW Kessel

Beitrag #11927 von Mozarella » So 25. Dez 2016, 09:16

Hallo
Nach dem Einbau der Gussdüse hatte ich die selben "Probleme" wie gutber.
Keine oder sehr wenig Leistung.Er lief nicht zufriedenstellend.
Erst nach einigem Probieren gelang es, den Kessel wieder auf die alte Leistung zu bringen.
Eindeutig besser ging es erst,nachdem die Prim.Lüfterleistung auf fast 100% angehoben wurde.Vorher ca 73%.
Das nächste war dann,die seitlichen Abgasbremsen um die Hälfte zu verkleinern.
Es war eindeutig das Verhalten der Gussdüse.Ist eben anders als mit der Betondüse.
Heute läuft er wieder in alter Manier.
Und auch wesentlich ruhiger als mit der Betondüse.
Von Blenden halte ich nichts.
Das mach ich lieber mit der Lüfterdrehzahl.
Egal ob Prim.-oder Sek.seitig.
Horst!


Holzvergaser Vigas 25 T,Lufttrennung.
Vollmar fs
12-Loch-Guss-Düse von friedrich
Holzgasverteiler von sven.
Oventrop RTA 180

Online
Benutzeravatar
Stefan
...putzt hier nur
Beiträge: 1935
Holzvergaser: Do 28. Jan 2016, 00:08
Bewertung: 465
Wohnort: Ostelsheim

Re: Leistungsproblem beim 14,9 kW Kessel

Beitrag #11929 von Stefan » So 25. Dez 2016, 10:15

gutber hat geschrieben:Was mir gerade einfällt: ich hatte die große Brennkammer draußen, mal messen ob ich die wieder an die richtige Stelle gestellt habe,
wenn die zu weit hinten oder vorne steht hat der schon mal gesponnen, aber nicht so brutal :Brett


Wenn meine auch nur ein bisschen zu weit vorne steht geht gar nix mehr.
Da muss das heiße Gas raus, und das hat bei 900° das ca. sechsfache Volumen als bei 20°, wie sich jeder z.B. hier selber ausrechnen kann.

Ist also direkt am Ausgang der Kammer der Querschnitt zu gering muss man mittels der Lüfter das Gas da durch drücken, die Auswirkungen einer nicht ganz dichten Anheizklappe potenzieren sich dann unweigerlich...


Gruß vom Stefan (aka Hobbele ),
der auch ernst kann, wenn es mal gar nicht anders geht... ;)

Orlan 40 kW Holzvergaser, 4k Puffer, 10 qm Solar Flachkollektor, Eigenbau- Frischwasserstation, bisher kein Backup, BHKW in Planung.

Benutzeravatar
Mathias
--Mitglied--
Beiträge: 533
Holzvergaser: Do 28. Jan 2016, 21:13
Bewertung: 86
Wohnort: Herten

Re: Leistungsproblem beim 14,9 kW Kessel

Beitrag #11934 von Mathias » So 25. Dez 2016, 11:14

Aus eigener Erfahrung kann ich das mit der Position der Brennkammer bestätigen.

Ist die nicht weit genug eingeschoben, gibt es Verpuffungen.

Aber zu weit ist auch schlecht?


Grüße
Mattes

SolarBayer HVS 40E Holzvergaser, Flammtronik, Große Brennkammer, Gussdüse, 3200l Puffer, 500l Warmwasser Speicher, 730l MAG,
270qm WF, 8 Personen, Solarthermie geplant
Rücklaufanhebung + Heizkreis via Arduino geregelt.

Benutzeravatar
Doppelrohr_BK
--Mitglied--
Beiträge: 207
Holzvergaser: So 7. Feb 2016, 17:29
Bewertung: 25
Wohnort: Rom / Meckl.

Re: Leistungsproblem beim 14,9 kW Kessel

Beitrag #11935 von Doppelrohr_BK » So 25. Dez 2016, 11:21

Der Umbau zur Gußdüse war bei mir auch problematisch.
1. Beim Anheizen mindestens 20 min ein Glutbett aus 4 großen Scheiten erzeugen, damit eine Grundglut da ist.
Gußdüse ist beim Start eher kalt und muß ordentlich Betriebstemp. bekommen.
2. Düsenrahmen ist im Beton fast immer undicht. Warm -- Kalt Ausdehnung ist ein Problem.
(Sekundärlufteinbruch!!!! genau neben der Düse!!)
3. Kesselbodenpflaster hat geholfen!!!
4. und Holzgasverteiler ersetzt druch Streckmetall Düsen Auflage!!

Irgendwie ersteinmal die Sekundärlufteinbrüche beseitigen....
Gruß
P.S.: viewtopic.php?p=11930#p11930


SB 40 kW aus 2007; Flammtronik; Dopplerohr_BK; Vergaserraum Innenverkleidung; 14 Loch Düse 2-teilig von Jens; Düsenschutz nach Helmut - Eigenbau; Raspberry mit FHEM : WWW mgl.; Düsenkasten Metall mit Sek. verschweißt! --nach 9 Jahren brennt er stabil--

Benutzeravatar
Helmut
Globaler Moderator
Beiträge: 1541
Holzvergaser: Fr 29. Jan 2016, 13:52
Bewertung: 265
Wohnort: Leutkirch

Re: Leistungsproblem beim 14,9 kW Kessel

Beitrag #11937 von Helmut » So 25. Dez 2016, 11:43

Hallo,
bei meinem HV ist die Brennkammer bis Anschlag hineingeschoben, so dass ich zur Türe noch 12cm habe. Allerdings liegen vor der Brennkammer noch zwei Dicke Gussteile (Gussdüse vom Unical). Die haben auch noch ca. 6cm. Sind aber recht gut. Zum einen heben sie die Brennkammer an ort und stelle, und wenn ich die Asche ausschaufeln will, muss ich nur das obere Teil wegnehmen.

K800_IMG_1108.JPG


Die Teile waren mal gerade :mrgreen:

Fragt mich nicht warum im Moment die Brennkammer keinen Weißbrand hat. Normalerweise hat sie das..... Nehme fast an, das dies mit dem Wind der im Moment draußen geht, bzw. mit dem Kaminzug zusammenhängt und mir durch die Gebläse Luft zieht, so dass die Restkohle noch etwas vor sich hinkokelt.....
Du hast keine ausreichende Berechtigung, um die Dateianhänge dieses Beitrags anzusehen.


mfg
Helmut

Holzvergaser - Kessel (Sturzbrandkessel) Orlan 25 mit FT, Eigenbau Frischwasserstation, UVR1611, FWR21, CAN Modul, 2 Heizkreise (Heizkörper, Fubo/Wahei), 6m² Solarthermie

Online
Benutzeravatar
Stefan
...putzt hier nur
Beiträge: 1935
Holzvergaser: Do 28. Jan 2016, 00:08
Bewertung: 465
Wohnort: Ostelsheim

Re: Leistungsproblem beim 14,9 kW Kessel

Beitrag #11938 von Stefan » So 25. Dez 2016, 11:47

Mathias hat geschrieben:Aber zu weit ist auch schlecht?


Ganz dicht sollte man hinten natürlich auch nicht machen.

Hab das mit einem der langen Fühler von Sven vor einiger Zeit mal etwas "vermessen" ;) wenn ich in der Kammer 900° habe sind es hinten am unteren Ende der Rohre noch 350°, das hat sich mit Hartmuts Messungen gedeckt. Also muss hinten nur noch halb so viel Volumen durch wie vorne, die unteren seitlichen Tauscherflächen haben das Gas schon um 550° abgekühlt :o

Also muss der Querschnitt vorne etwa doppelt so groß sein wie der hinten damit die Gasgeschwindigkeit im unteren Bereich des Kessels einigermaßen gleichmäßig sein kann.
In den Rohren nimmt sie nach oben hin dann nochmals deutlich ab, das könnte man beim Bau von Turbus die für Turbulenzen sorgen ohne zu bremsen durchaus berücksichtigen...


Gruß vom Stefan (aka Hobbele ),
der auch ernst kann, wenn es mal gar nicht anders geht... ;)

Orlan 40 kW Holzvergaser, 4k Puffer, 10 qm Solar Flachkollektor, Eigenbau- Frischwasserstation, bisher kein Backup, BHKW in Planung.

Benutzeravatar
Mathias
--Mitglied--
Beiträge: 533
Holzvergaser: Do 28. Jan 2016, 21:13
Bewertung: 86
Wohnort: Herten

Re: Leistungsproblem beim 14,9 kW Kessel

Beitrag #11949 von Mathias » So 25. Dez 2016, 13:49

Ich hab die bis zum Anschlag reingeschoben und auf den hinteren Teil schamotte Reste gelegt.

Ist sicher nicht dicht, aber dachte, so die BK Temperatur höher zu bekommen.


Grüße
Mattes

SolarBayer HVS 40E Holzvergaser, Flammtronik, Große Brennkammer, Gussdüse, 3200l Puffer, 500l Warmwasser Speicher, 730l MAG,
270qm WF, 8 Personen, Solarthermie geplant
Rücklaufanhebung + Heizkreis via Arduino geregelt.

Benutzeravatar
gutber
--Mitglied--
Beiträge: 84
Holzvergaser: Do 24. Mär 2016, 12:30
Bewertung: 5
Wohnort: Wildeck

Re: Leistungsproblem beim 14,9 kW Kessel

Beitrag #12009 von gutber » Di 27. Dez 2016, 12:32

Hallo,
bin Unterwegs und kann nicht basteln,
allerdings den Hinweis das der Düsenkasten vom Beton reist kann ich bestätigen, das Metall ist zu glatt.
Aber die alte Düse hat gebrannt auch wenn sie schon arg zerkrümelt ist und außer Reinigen und die neue Guß-Düse ist nichts passiert....
also muß da irgend was verändert sein und wenn die BK nicht richtig steht, das hatte ich schon mal, oder nicht richtig dicht ist, oder ?
ich werde alles untersuchen und berichten
Danke für die Hinweise

Gruß Erwin


Vigas 14,9 Bj 2006; LC von HB; Lufttrennung; Wirbulatoren; gr. BK; 2200l Puffer; Frischwasserstation; Solar 44m² FK 39° Richtung Ost; UVR1611; ca. 300m² beheizt; WDVS seit 2006;
Es wird täglich schwerer der Dümmste zu sein, die Konkurrenz wird immer größer!


Zurück zu „Vigas“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast